Ontify
⌘
S
⌘
S
RFC 1060: Assigned Numbers - Ontify
Share
RFC 1060: Assigned Numbers
Assigned Numbers
Request for comments publication.
External Pages About RFC 1060: Assigned Numbers
DOI
Statements about
RFC 1060: Assigned Numbers
Instance Of
Request for Comments
Title
Assigned numbers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 1990
Work Available at URL
https://tools.ietf.org/html/rfc1060
https://tools.ietf.org/rfc/rfc1060.txt
https://www.rfc-editor.org/rfc/rfc10 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Joyce K. Reynolds
Replaced By
RFC 1340: Assigned Numbers
Replaces
Derivative Work
RFC 1010: Assigned Numbers
RFC 1349: Type of Service in the Internet Protocol Suite
Object Named As
:
J. Postel
Object Named As
:
J.K. Reynolds