Ontify
⌘
S
⌘
S
RFC 1340: Assigned Numbers - Ontify
Share
RFC 1340: Assigned Numbers
Assigned Numbers
Request for comments publication.
External Pages About RFC 1340: Assigned Numbers
DOI
Statements about
RFC 1340: Assigned Numbers
Instance Of
Request for Comments
Title
Assigned Numbers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 1992
Work Available at URL
https://tools.ietf.org/html/rfc1340
https://tools.ietf.org/rfc/rfc1340.txt
https://www.rfc-editor.org/rfc/rfc13 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 1700: Assigned Numbers
Replaces
RFC 1060: Assigned Numbers
Author
Jon Postel
Object Named As
:
J. Postel
Joyce K. Reynolds
Object Named As
:
J. Reynolds