Ontify
⌘
S
⌘
S
RFC 1700: Assigned Numbers - Ontify
Share
RFC 1700: Assigned Numbers
Assigned Numbers
Request for comments publication.
External Pages About RFC 1700: Assigned Numbers
DOI
Statements about
RFC 1700: Assigned Numbers
Instance Of
Request for Comments
Title
Assigned Numbers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 1994
Work Available at URL
https://tools.ietf.org/html/rfc1700
https://tools.ietf.org/rfc/rfc1700.txt
https://www.rfc-editor.org/rfc/rfc17 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Joyce K. Reynolds
Replaced By
RFC 3232: Assigned Numbers: RFC 1700 Is Replaced by an On-Line Database
Replaces
RFC 1340: Assigned Numbers
Object Named As
:
J. Postel
Object Named As
:
J. Reynolds