Ontify
⌘
S
⌘
S
RFC 3630: Traffic Engineering (TE) Extensions to OSPF Version 2 - Ontify
Share
RFC 3630: Traffic Engineering (TE) Extensions to OSPF Version 2
Traffic Engineering (TE) Extensions to OSPF Version 2
Request for comments publication.
Statements about
RFC 3630: Traffic Engineering (TE) Extensions to OSPF Version 2
External Pages About RFC 3630: Traffic Engineering (TE) Extensions to OSPF Version 2
DOI
Instance Of
Request for Comments
Title
Traffic Engineering (TE) Extensions to OSPF Version 2
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
September 2003
Author Name String
D. Katz
D. Yeung
Work Available at URL
https://tools.ietf.org/html/rfc3630
https://tools.ietf.org/rfc/rfc3630.txt
https://www.rfc-editor.org/rfc/rfc36 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 2370: The OSPF Opaque LSA Option
Author
Derivative Work
Kireeti Kompella
Object Named As
:
K. Kompella
RFC 5786: Advertising a Router's Local Addresses in OSPF Traffic Engineering (TE) Extensions
RFC 4203: OSPF Extensions in Support of Generalized Multi-Protocol Label Switching (GMPLS)