Ontify
⌘
S
⌘
S
RFC 2370: The OSPF Opaque LSA Option - Ontify
Share
RFC 2370: The OSPF Opaque LSA Option
The OSPF Opaque LSA Option
Request for comments publication.
External Pages About RFC 2370: The OSPF Opaque LSA Option
DOI
Statements about
RFC 2370: The OSPF Opaque LSA Option
Instance Of
Request for Comments
Title
The OSPF Opaque LSA Option
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 1998
Author Name String
R. Coltun
Work Available at URL
https://tools.ietf.org/html/rfc2370
https://tools.ietf.org/rfc/rfc2370.txt
https://www.rfc-editor.org/rfc/rfc23 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
Main Subject
Derivative Work
Open Shortest Path First
RFC 5250: The OSPF Opaque LSA Option
RFC 3630: Traffic Engineering (TE) Extensions to OSPF Version 2