Ontify
⌘
S
⌘
S
RFC 5786: Advertising a Router's Local Addresses in OSPF Traffic Engineering (TE) Extensions - Ontify
Share
RFC 5786: Advertising a Router's Local Addresses in OSPF Traffic Engineering (TE) Extensions
Advertising a Router's Local Addresses in OSPF Traffic Engineering (TE) Extensions
Request for comments publication.
Statements about
RFC 5786: Advertising a Router's Local Addresses in OSPF Traffic Engineering (TE) Extensions
External Pages About RFC 5786: Advertising a Router's Local Addresses in OSPF Traffic Engineering (TE) Extensions
DOI
Instance Of
Request for Comments
Title
Advertising a Router's Local Addresses in OSPF Traffic Engineering (TE) Extensions
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 2010
Work Available at URL
https://tools.ietf.org/html/rfc5786
https://tools.ietf.org/rfc/rfc5786.txt
https://www.rfc-editor.org/rfc/rfc57 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3630: Traffic Engineering (TE) Extensions to OSPF Version 2
Author
Rahul Aggarwal
Kireeti Kompella
Derivative Work
Object Named As
:
R. Aggarwal
Object Named As
:
K. Kompella
RFC 8687: OSPF Routing with Cross-Address Family Traffic Engineering Tunnels
RFC 6827: Automatically Switched Optical Network (ASON) Routing for OSPFv2 Protocols