Ontify
⌘
S
⌘
S
RFC 6827: Automatically Switched Optical Network (ASON) Routing for OSPFv2 Protocols - Ontify
Share
RFC 6827: Automatically Switched Optical Network (ASON) Routing for OSPFv2 Protocols
Automatically Switched Optical Network (ASON) Routing for OSPFv2 Protocols
Request for comments publication.
Statements about
RFC 6827: Automatically Switched Optical Network (ASON) Routing for OSPFv2 Protocols
External Pages About RFC 6827: Automatically Switched Optical Network (ASON) Routing for OSPFv2 Protocols
DOI
Instance Of
Request for Comments
Title
Automatically Switched Optical Network (ASON) Routing for OSPFv2 Protocols
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2013
Work Available at URL
https://tools.ietf.org/html/rfc6827
https://tools.ietf.org/rfc/rfc6827.txt
https://www.rfc-editor.org/rfc/rfc68 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
Based On
RFC 5786: Advertising a Router's Local Addresses in OSPF Traffic Engineering (TE) Extensions
Author
Andrew G. Malis
Object Named As
:
A. Malis
Acee Lindem
Object Named As
:
A. Lindem
Dimitri Papadimitriou
Object Named As
:
D. Papadimitriou
RFC 5787: OSPFv2 Routing Protocols Extensions for Automatically Switched Optical Network (ASON) Routing