Ontify
⌘
S
⌘
S
RFC 6112: Anonymity Support for Kerberos - Ontify
Share
RFC 6112: Anonymity Support for Kerberos
Anonymity Support for Kerberos
Request for comments publication.
Statements about
RFC 6112: Anonymity Support for Kerberos
External Pages About RFC 6112: Anonymity Support for Kerberos
DOI
Instance Of
Request for Comments
Title
Anonymity Support for Kerberos
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 2011
Author Name String
L. Zhu
Work Available at URL
https://tools.ietf.org/html/rfc6112
https://tools.ietf.org/rfc/rfc6112.txt
https://www.rfc-editor.org/rfc/rfc61 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 8062: Anonymity Support for Kerberos
Based On
Author
RFC 4120: The Kerberos Network Authentication Service (V5)
RFC 4121: The Kerberos Version 5 Generic Security Service Application Program Interface (GSS-API) Mechanism: Version 2
RFC 4556: Public Key Cryptography for Initial Authentication in Kerberos (PKINIT)
Paul J. Leach
Object Named As
:
P. Leach
Sam Hartman
Object Named As
:
S. Hartman