Ontify
⌘
S
⌘
S
RFC 4556: Public Key Cryptography for Initial Authentication in Kerberos (PKINIT) - Ontify
Share
RFC 4556: Public Key Cryptography for Initial Authentication in Kerberos (PKINIT)
Public Key Cryptography for Initial Authentication in Kerberos (PKINIT)
Request for comments publication.
Statements about
RFC 4556: Public Key Cryptography for Initial Authentication in Kerberos (PKINIT)
External Pages About RFC 4556: Public Key Cryptography for Initial Authentication in Kerberos (PKINIT)
DOI
Instance Of
Request for Comments
Title
Public Key Cryptography for Initial Authentication in Kerberos (PKINIT)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 2006
Author Name String
L. Zhu
B. Tung
Work Available at URL
https://tools.ietf.org/html/rfc4556
https://tools.ietf.org/rfc/rfc4556.txt
https://www.rfc-editor.org/rfc/rfc45 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Derivative Work
RFC 8062: Anonymity Support for Kerberos
RFC 6112: Anonymity Support for Kerberos
RFC 8636: Public Key Cryptography for Initial Authentication in Kerberos (PKINIT) Algorithm Agility