Ontify
⌘
S
⌘
S
RFC 3757: Domain Name System KEY (DNSKEY) Resource Record (RR) Secure Entry Point (SEP) Flag - Ontify
Share
RFC 3757: Domain Name System KEY (DNSKEY) Resource Record (RR) Secure Entry Point (SEP) Flag
Domain Name System KEY (DNSKEY) Resource Record (RR) Secure Entry Point (SEP) Flag
Request for comments publication.
Statements about
RFC 3757: Domain Name System KEY (DNSKEY) Resource Record (RR) Secure Entry Point (SEP) Flag
External Pages About RFC 3757: Domain Name System KEY (DNSKEY) Resource Record (RR) Secure Entry Point (SEP) Flag
DOI
Instance Of
Request for Comments
Title
Domain Name System KEY (DNSKEY) Resource Record (RR) Secure Entry Point (SEP) Flag
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 2004
Author Name String
O. Kolkman
J. Schlyter
E. Lewis
Work Available at URL
https://tools.ietf.org/html/rfc3757
https://tools.ietf.org/rfc/rfc3757.txt
https://www.rfc-editor.org/rfc/rfc37 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 4033: DNS Security Introduction and Requirements
RFC 4034: Resource Records for the DNS Security Extensions
RFC 4035: Protocol Modifications for the DNS Security Extensions
Based On
RFC 3755: Legacy Resolver Compatibility for Delegation Signer (DS)
RFC 2535: Domain Name System Security Extensions