Ontify
⌘
S
⌘
S
Share
RFC 4601: Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised)
Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised)
Request for comments publication.
External Pages About RFC 4601: Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised)
DOI
Statements about
RFC 4601: Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised)
Instance Of
Title
Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised)
Language of Work or Name
English
Publisher
Publication Date
August 2006
Author Name String
H. Holbrook
I. Kouvelas
Work Available at URL
https://tools.ietf.org/html/rfc4601
https://tools.ietf.org/rfc/rfc4601.txt
https://www.rfc-editor.org/rfc/rfc46 ...
https://www.rfc-editor.org/pdfrfc/rf ...
https://www.rfc-editor.org/rfc/rfc46 ...
Replaced By
Replaces
Author
Derivative Work
Request for Comments
RFC 2362: Protocol Independent Multicast-Sparse Mode (PIM-SM): Protocol Specification
Mark Handley
Object Named As
:
M. Handley
Internet Engineering Task Force
RFC 7761: Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised)
Bill Fenner
Object Named As
:
B. Fenner
RFC 5059: Bootstrap Router (BSR) Mechanism for Protocol Independent Multicast (PIM)
RFC 5796: Authentication and Confidentiality in Protocol Independent Multicast Sparse Mode (PIM-SM) Link-Local Messages
RFC 6226: PIM Group-to-Rendezvous-Point Mapping