Ontify
⌘
S
⌘
S
RFC 2362: Protocol Independent Multicast-Sparse Mode (PIM-SM): Protocol Specification - Ontify
Share
RFC 2362: Protocol Independent Multicast-Sparse Mode (PIM-SM): Protocol Specification
Protocol Independent Multicast-Sparse Mode (PIM-SM): Protocol Specification
Request for comments publication.
Statements about
RFC 2362: Protocol Independent Multicast-Sparse Mode (PIM-SM): Protocol Specification
External Pages About RFC 2362: Protocol Independent Multicast-Sparse Mode (PIM-SM): Protocol Specification
DOI
Instance Of
Request for Comments
Title
Protocol Independent Multicast-Sparse Mode (PIM-SM): Protocol Specification
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 1998
Author Name String
A. Helmy
V. Jacobson
C. Liu
P. Sharma
L. Wei
Work Available at URL
https://tools.ietf.org/html/rfc2362
https://tools.ietf.org/rfc/rfc2362.txt
https://www.rfc-editor.org/rfc/rfc23 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
Replaces
Author
RFC 2117: Protocol Independent Multicast-Sparse Mode (PIM-SM): Protocol Specification
Mark Handley
Object Named As
:
M. Handley
Dave Thaler
Object Named As
:
D. Thaler
Steve Deering
Object Named As
:
S. Deering
Deborah Estrin
Object Named As
:
D. Estrin
Dino Farinacci
Object Named As
:
D. Farinacci
RFC 4601: Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised)
RFC 5059: Bootstrap Router (BSR) Mechanism for Protocol Independent Multicast (PIM)