Ontify
⌘
S
⌘
S
RFC 7761: Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised) - Ontify
Share
RFC 7761: Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised)
Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised)
Request for comments publication.
Statements about
RFC 7761: Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised)
External Pages About RFC 7761: Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised)
DOI
Instance Of
Request for Comments
Title
Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 2016
Author Name String
H. Holbrook
I. Kouvelas
R. Parekh
L. Zheng
Work Available at URL
https://tools.ietf.org/html/rfc7761
https://tools.ietf.org/rfc/rfc7761.txt
https://www.rfc-editor.org/rfc/rfc77 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 4601: Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised)
Author
Derivative Work
Mark Handley
Object Named As
:
M. Handley
Zhaohui Jeffrey Zhang
Object Named As
:
Z. Zhang
RFC 9436: PIM Message Type Space Extension and Reserved Bits
RFC 8736: PIM Message Type Space Extension and Reserved Bits
Bill Fenner
Object Named As
:
B. Fenner