Ontify

⌘S

RFC 1964: The Kerberos Version 5 GSS-API Mechanism

The Kerberos Version 5 GSS-API Mechanism

Request for comments publication.

External Pages About RFC 1964: The Kerberos Version 5 GSS-API Mechanism

DOI

DOI

Statements about RFC 1964: The Kerberos Version 5 GSS-API Mechanism

Instance Of

Request for Comments

Title

The Kerberos Version 5 GSS-API Mechanism

Language of Work or Name

English

Publisher

Internet Engineering Task Force

Publication Date

June 1996

Author Name String

J. Linn

Work Available at URL

https://tools.ietf.org/html/rfc1964
https://tools.ietf.org/rfc/rfc1964.txt
https://www.rfc-editor.org/rfc/rfc19 ...
https://www.rfc-editor.org/pdfrfc/rf ...

Main Subject

Derivative Work

Powered byWikidataWikidata
RFC 6649: Deprecate DES, RC4-HMAC-EXP, and Other Weak Cryptographic Algorithms in Kerberos
Kerberos
RFC 4121: The Kerberos Version 5 Generic Security Service Application Program Interface (GSS-API) Mechanism: Version 2