Ontify
⌘
S
⌘
S
RFC 739: Assigned Numbers - Ontify
Share
RFC 739: Assigned Numbers
Assigned Numbers
Request for comments publication.
External Pages About RFC 739: Assigned Numbers
DOI
Statements about
RFC 739: Assigned Numbers
Instance Of
Request for Comments
Title
Assigned numbers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
November 1977
Work Available at URL
https://tools.ietf.org/html/rfc739
https://tools.ietf.org/rfc/rfc739.txt
https://www.rfc-editor.org/rfc/rfc73 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Replaced By
RFC 750: Assigned Numbers
Replaces
Object Named As
:
J. Postel
RFC 604: Assigned Link Numbers
RFC 503: Socket Number List