Ontify
⌘
S
⌘
S
Share
RFC 604: Assigned Link Numbers
Assigned Link Numbers
Request for comments publication.
External Pages About RFC 604: Assigned Link Numbers
DOI
Statements about
RFC 604: Assigned Link Numbers
Instance Of
Request for Comments
Title
Assigned link numbers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
December 1973
Work Available at URL
https://tools.ietf.org/html/rfc604
https://tools.ietf.org/rfc/rfc604.txt
https://www.rfc-editor.org/rfc/rfc60 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Object Named As
:
J. Postel
Replaced By
RFC 739: Assigned Numbers
Replaces
RFC 317: Official Host-Host Protocol Modification: Assigned Link Numbers