Ontify

⌘S

RFC 503: Socket Number List

Socket Number List

Request for comments publication.

External Pages About RFC 503: Socket Number List

DOI

DOI

Statements about RFC 503: Socket Number List

Instance Of

Title

Socket number list

Language of Work or Name

English

Publisher

Publication Date

April 1973

Author Name String

N. Neigus

Work Available at URL

https://tools.ietf.org/html/rfc503
https://tools.ietf.org/rfc/rfc503.txt
https://www.rfc-editor.org/rfc/rfc50 ...
https://www.rfc-editor.org/pdfrfc/rf ...

Author

Replaced By

Replaces

Powered byWikidataWikidata
Internet Engineering Task Force
Request for Comments
Jon Postel
Object Named As
:J. Postel
RFC 739: Assigned Numbers
RFC 433: Socket Number List