Ontify
⌘
S
⌘
S
RFC 433: Socket Number List - Ontify
Share
RFC 433: Socket Number List
Socket Number List
Request for comments publication.
External Pages About RFC 433: Socket Number List
DOI
Statements about
RFC 433: Socket Number List
Instance Of
Request for Comments
Title
Socket number list
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
December 1972
Work Available at URL
https://tools.ietf.org/html/rfc433
https://tools.ietf.org/rfc/rfc433.txt
https://www.rfc-editor.org/rfc/rfc43 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Replaced By
RFC 503: Socket Number List
Replaces
Object Named As
:
J. Postel
RFC 349: Proposed Standard Socket Numbers