Ontify
⌘
S
⌘
S
RFC 4206: Label Switched Paths (LSP) Hierarchy with Generalized Multi-Protocol Label Switching (GMPLS) Traffic Engineering (TE) - Ontify
Share
RFC 4206: Label Switched Paths (LSP) Hierarchy with Generalized Multi-Protocol Label Switching (GMPLS) Traffic Engineering (TE)
Label Switched Paths (LSP) Hierarchy with Generalized Multi-Protocol Label Switching (GMPLS) Traffic Engineering (TE)
Request for comments publication.
Statements about
RFC 4206: Label Switched Paths (LSP) Hierarchy with Generalized Multi-Protocol Label Switching (GMPLS) Traffic Engineering (TE)
External Pages About RFC 4206: Label Switched Paths (LSP) Hierarchy with Generalized Multi-Protocol Label Switching (GMPLS) Traffic Engineering (TE)
DOI
Instance Of
Request for Comments
Title
Label Switched Paths (LSP) Hierarchy with Generalized Multi-Protocol Label Switching (GMPLS) Traffic Engineering (TE)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2005
Work Available at URL
https://tools.ietf.org/html/rfc4206
https://tools.ietf.org/rfc/rfc4206.txt
https://www.rfc-editor.org/rfc/rfc42 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Yakov Rekhter
Kireeti Kompella
Main Subject
Generalized Multi-Protocol Label Switching
Derivative Work
RFC 6001: Generalized MPLS (GMPLS) Protocol Extensions for Multi-Layer and Multi-Region Networks (MLN/MRN)
RFC 6107: Procedures for Dynamically Signaled Hierarchical Label Switched Paths
Object Named As
:
Y. Rekhter
Object Named As
:
K. Kompella