Ontify
⌘
S
⌘
S
RFC 6107: Procedures for Dynamically Signaled Hierarchical Label Switched Paths - Ontify
Share
RFC 6107: Procedures for Dynamically Signaled Hierarchical Label Switched Paths
Procedures for Dynamically Signaled Hierarchical Label Switched Paths
Request for comments publication.
Statements about
RFC 6107: Procedures for Dynamically Signaled Hierarchical Label Switched Paths
External Pages About RFC 6107: Procedures for Dynamically Signaled Hierarchical Label Switched Paths
DOI
Instance Of
Request for Comments
Title
Procedures for Dynamically Signaled Hierarchical Label Switched Paths
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
February 2011
Author Name String
K. Shiomoto
Work Available at URL
https://tools.ietf.org/html/rfc6107
https://tools.ietf.org/rfc/rfc6107.txt
https://www.rfc-editor.org/rfc/rfc61 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3477: Signalling Unnumbered Links in Resource ReSerVation Protocol - Traffic Engineering (RSVP-TE)
RFC 4206: Label Switched Paths (LSP) Hierarchy with Generalized Multi-Protocol Label Switching (GMPLS) Traffic Engineering (TE)
Author
Adrian Farrel
Object Named As
:
A. Farrel