Ontify
⌘
S
⌘
S
Share
RFC 3270: Multi-Protocol Label Switching (MPLS) Support of Differentiated Services
Multi-Protocol Label Switching (MPLS) Support of Differentiated Services
Request for comments publication.
External Pages About RFC 3270: Multi-Protocol Label Switching (MPLS) Support of Differentiated Services
DOI
Statements about
RFC 3270: Multi-Protocol Label Switching (MPLS) Support of Differentiated Services
Instance Of
Request for Comments
Title
Multi-Protocol Label Switching (MPLS) Support of Differentiated Services
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
May 2002
Author Name String
L. Wu
B. Davie
S. Davari
P. Vaananen
R. Krishnan
P. Cheval
J. Heinanen
Work Available at URL
https://tools.ietf.org/html/rfc3270
https://tools.ietf.org/rfc/rfc3270.txt
https://www.rfc-editor.org/rfc/rfc32 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3032: MPLS Label Stack Encoding
Main Subject
Multiprotocol Label Switching
Differentiated Services
Author
François Le Faucheur
Object Named As
:
F. Le Faucheur
Derivative Work
RFC 5462: Multiprotocol Label Switching (MPLS) Label Stack Entry: "EXP" Field Renamed to "Traffic Class" Field