Ontify
⌘
S
⌘
S
RFC 8611: Label Switched Path (LSP) Ping and Traceroute Multipath Support for Link Aggregation Group (LAG) Interfaces - Ontify
Share
RFC 8611: Label Switched Path (LSP) Ping and Traceroute Multipath Support for Link Aggregation Group (LAG) Interfaces
Label Switched Path (LSP) Ping and Traceroute Multipath Support for Link Aggregation Group (LAG) Interfaces
Request for comments publication.
Statements about
RFC 8611: Label Switched Path (LSP) Ping and Traceroute Multipath Support for Link Aggregation Group (LAG) Interfaces
External Pages About RFC 8611: Label Switched Path (LSP) Ping and Traceroute Multipath Support for Link Aggregation Group (LAG) Interfaces
DOI
Instance Of
Request for Comments
Title
Label Switched Path (LSP) Ping and Traceroute Multipath Support for Link Aggregation Group (LAG) Interfaces
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 2019
Author Name String
N. Akiya
S. Litkowski
Work Available at URL
https://tools.ietf.org/rfc/rfc8611.txt
https://www.rfc-editor.org/rfc/rfc86 ...
https://www.rfc-editor.org/pdfrfc/rf ...
https://tools.ietf.org/html/rfc8611
Based On
RFC 8029: Detecting Multiprotocol Label Switched (MPLS) Data-Plane Failures
Author
Derivative Work
George Swallow
Object Named As
:
G. Swallow
John E. Drake
Object Named As
:
J. Drake
Bruno Decraene
Object Named As
:
B. Decraene
Mach Chen
Object Named As
:
M. Chen
RFC 9041: Updating the MPLS Label Switched Paths (LSPs) Ping Parameters IANA Registry