Ontify
⌘
S
⌘
S
RFC 9041: Updating the MPLS Label Switched Paths (LSPs) Ping Parameters IANA Registry - Ontify
Share
RFC 9041: Updating the MPLS Label Switched Paths (LSPs) Ping Parameters IANA Registry
Updating the MPLS Label Switched Paths (LSPs) Ping Parameters IANA Registry
Request for comments publication.
External Pages About RFC 9041: Updating the MPLS Label Switched Paths (LSPs) Ping Parameters IANA Registry
DOI
Statements about
RFC 9041: Updating the MPLS Label Switched Paths (LSPs) Ping Parameters IANA Registry
Instance Of
Request for Comments
Title
Updating the MPLS Label Switched Paths (LSPs) Ping Parameters IANA Registry
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 2021
Author Name String
T. Saad
Work Available at URL
https://tools.ietf.org/html/rfc9041
Based On
RFC 8029: Detecting Multiprotocol Label Switched (MPLS) Data-Plane Failures
RFC 8611: Label Switched Path (LSP) Ping and Traceroute Multipath Support for Link Aggregation Group (LAG) Interfaces
Author
Carlos Pignataro
Object Named As
:
C. Pignataro
Loa Andersson
Object Named As
:
L. Andersson
Mach Chen
Object Named As
:
M. Chen