Ontify
⌘
S
⌘
S
RFC 8499: DNS Terminology - Ontify
Share
RFC 8499: DNS Terminology
DNS Terminology
Request for comments publication.
External Pages About RFC 8499: DNS Terminology
DOI
Statements about
RFC 8499: DNS Terminology
Instance Of
Request for Comments
Title
DNS Terminology
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2019
Author Name String
A. Sullivan
K. Fujiwara
Work Available at URL
https://tools.ietf.org/html/rfc8499
https://tools.ietf.org/rfc/rfc8499.txt
https://www.rfc-editor.org/rfc/rfc84 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 7719: DNS Terminology
Based On
Author
Replaced By
RFC 2308: Negative Caching of DNS Queries (DNS NCACHE)
Paul Hoffman
Object Named As
:
P. Hoffman
RFC 9499: DNS Terminology