Ontify
⌘
S
⌘
S
RFC 8362: OSPFv3 Link State Advertisement (LSA) Extensibility - Ontify
Share
RFC 8362: OSPFv3 Link State Advertisement (LSA) Extensibility
OSPFv3 Link State Advertisement (LSA) Extensibility
Request for comments publication.
Statements about
RFC 8362: OSPFv3 Link State Advertisement (LSA) Extensibility
External Pages About RFC 8362: OSPFv3 Link State Advertisement (LSA) Extensibility
DOI
Instance Of
Request for Comments
Title
OSPFv3 Link State Advertisement (LSA) Extensibility
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 2018
Author Name String
A. Roy
D. Goethals
V. Reddy Vallem
Work Available at URL
https://tools.ietf.org/html/rfc8362
https://tools.ietf.org/rfc/rfc8362.txt
https://www.rfc-editor.org/rfc/rfc83 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 5340: OSPF for IPv6
RFC 5838: Support of Address Families in OSPFv3
Author
Fred Baker
Object Named As
:
F. Baker
Acee Lindem
Object Named As
:
A. Lindem