Ontify
⌘
S
⌘
S
RFC 5838: Support of Address Families in OSPFv3 - Ontify
Share
RFC 5838: Support of Address Families in OSPFv3
Support of Address Families in OSPFv3
Request for comments publication.
Statements about
RFC 5838: Support of Address Families in OSPFv3
External Pages About RFC 5838: Support of Address Families in OSPFv3
DOI
Instance Of
Request for Comments
Title
Support of Address Families in OSPFv3
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 2010
Author Name String
S. Mirtorabi
A. Roy
M. Barnes
Work Available at URL
https://tools.ietf.org/html/rfc5838
https://tools.ietf.org/rfc/rfc5838.txt
https://www.rfc-editor.org/rfc/rfc58 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Rahul Aggarwal
Acee Lindem
Derivative Work
RFC 9454: Update to OSPF Terminology
RFC 6969: OSPFv3 Instance ID Registry Update
RFC 7949: OSPFv3 over IPv4 for IPv6 Transition
RFC 8362: OSPFv3 Link State Advertisement (LSA) Extensibility
Object Named As
:
R. Aggarwal
Object Named As
:
A. Lindem