Ontify
⌘
S
⌘
S
RFC 4548: Internet Code Point (ICP) Assignments for NSAP Addresses - Ontify
Share
RFC 4548: Internet Code Point (ICP) Assignments for NSAP Addresses
Internet Code Point (ICP) Assignments for NSAP Addresses
Request for comments publication.
Statements about
RFC 4548: Internet Code Point (ICP) Assignments for NSAP Addresses
External Pages About RFC 4548: Internet Code Point (ICP) Assignments for NSAP Addresses
DOI
Instance Of
Request for Comments
Title
Internet Code Point (ICP) Assignments for NSAP Addresses
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
May 2006
Author Name String
E. Gray
J. Rutemiller
Work Available at URL
https://tools.ietf.org/html/rfc4548
https://tools.ietf.org/rfc/rfc4548.txt
https://www.rfc-editor.org/rfc/rfc45 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 1888: OSI NSAPs and IPv6
RFC 4048: RFC 1888 Is Obsolete
Author
George Swallow
Object Named As
:
G. Swallow