Ontify
⌘
S
⌘
S
RFC 1888: OSI NSAPs and IPv6 - Ontify
Share
RFC 1888: OSI NSAPs and IPv6
OSI NSAPs and IPv6
Request for comments publication.
Statements about
RFC 1888: OSI NSAPs and IPv6
External Pages About RFC 1888: OSI NSAPs and IPv6
DOI
Instance Of
Request for Comments
Title
OSI NSAPs and IPv6
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 1996
Author Name String
J. Bound
D. Harrington
J. Houldsworth
A. Lloyd
Work Available at URL
https://tools.ietf.org/html/rfc1888
https://tools.ietf.org/rfc/rfc1888.txt
https://www.rfc-editor.org/rfc/rfc18 ...
https://www.rfc-editor.org/pdfrfc/rf ...
https://www.rfc-editor.org/info/rfc1888
Replaced By
RFC 4048: RFC 1888 Is Obsolete
Main Subject
Author
Derivative Work
Network Service Access Point Address
Internet Protocol Version 6
Brian Carpenter
Series Ordinal
:
2
Object Named As
:
B. Carpenter
Series Ordinal
:
1
Series Ordinal
:
3
Series Ordinal
:
4
Series Ordinal
:
5
RFC 4548: Internet Code Point (ICP) Assignments for NSAP Addresses