Ontify
⌘
S
⌘
S
RFC 4048: RFC 1888 Is Obsolete - Ontify
Share
RFC 4048: RFC 1888 Is Obsolete
RFC 1888 Is Obsolete
Request for comments publication.
Statements about
RFC 4048: RFC 1888 Is Obsolete
External Pages About RFC 4048: RFC 1888 Is Obsolete
DOI
Instance Of
Request for Comments
Title
RFC 1888 Is Obsolete
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 2005
Work Available at URL
https://tools.ietf.org/html/rfc4048
https://tools.ietf.org/rfc/rfc4048.txt
https://www.rfc-editor.org/rfc/rfc40 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 1888: OSI NSAPs and IPv6
Main Subject
Network Service Access Point Address
Internet Protocol Version 6
RFC 1888: OSI NSAPs and IPv6
Author
Derivative Work
Brian Carpenter
Object Named As
:
B. Carpenter
RFC 4548: Internet Code Point (ICP) Assignments for NSAP Addresses