Ontify
⌘
S
⌘
S
RFC 2163: Using the Internet DNS to Distribute MIXER Conformant Global Address Mapping (MCGAM) - Ontify
Share
RFC 2163: Using the Internet DNS to Distribute MIXER Conformant Global Address Mapping (MCGAM)
Using the Internet DNS to Distribute MIXER Conformant Global Address Mapping (MCGAM)
Request for comments publication.
Statements about
RFC 2163: Using the Internet DNS to Distribute MIXER Conformant Global Address Mapping (MCGAM)
External Pages About RFC 2163: Using the Internet DNS to Distribute MIXER Conformant Global Address Mapping (MCGAM)
DOI
Instance Of
Request for Comments
Title
Using the Internet DNS to Distribute MIXER Conformant Global Address Mapping (MCGAM)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 1998
Author Name String
C. Allocchio
Work Available at URL
https://tools.ietf.org/html/rfc2163
https://tools.ietf.org/rfc/rfc2163.txt
https://www.rfc-editor.org/rfc/rfc21 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 1664: Using the Internet DNS to Distribute RFC1327 Mail Address Mapping Tables
Derivative Work
RFC 3597: Handling of Unknown DNS Resource Record (RR) Types