Ontify
⌘
S
⌘
S
RFC 1664: Using the Internet DNS to Distribute RFC1327 Mail Address Mapping Tables - Ontify
Share
RFC 1664: Using the Internet DNS to Distribute RFC1327 Mail Address Mapping Tables
Using the Internet DNS to Distribute RFC1327 Mail Address Mapping Tables
Request for comments publication.
Statements about
RFC 1664: Using the Internet DNS to Distribute RFC1327 Mail Address Mapping Tables
External Pages About RFC 1664: Using the Internet DNS to Distribute RFC1327 Mail Address Mapping Tables
DOI
Instance Of
Request for Comments
Title
Using the Internet DNS to Distribute RFC1327 Mail Address Mapping Tables
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 1994
Author Name String
C. Allocchio
A. Bonito
B. Cole
S. Giordano
R. Hagens
Work Available at URL
https://tools.ietf.org/html/rfc1664
https://tools.ietf.org/rfc/rfc1664.txt
https://www.rfc-editor.org/rfc/rfc16 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 2163: Using the Internet DNS to Distribute MIXER Conformant Global Address Mapping (MCGAM)