Ontify
⌘
S
⌘
S
RFC 6604: XNAME RCODE and Status Bits Clarification - Ontify
Share
RFC 6604: XNAME RCODE and Status Bits Clarification
XNAME RCODE and Status Bits Clarification
Request for comments publication.
External Pages About RFC 6604: XNAME RCODE and Status Bits Clarification
DOI
Statements about
RFC 6604: XNAME RCODE and Status Bits Clarification
Instance Of
Request for Comments
Title
xNAME RCODE and Status Bits Clarification
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 2012
Work Available at URL
https://tools.ietf.org/html/rfc6604
https://tools.ietf.org/rfc/rfc6604.txt
https://www.rfc-editor.org/rfc/rfc66 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 1035: Domain Names - Implementation and Specification
RFC 2308: Negative Caching of DNS Queries (DNS NCACHE)
RFC 2672: Non-Terminal DNS Name Redirection
Author
Donald E. Eastlake 3rd
Object Named As
:
D. Eastlake 3rd