Ontify
⌘
S
⌘
S
RFC 3226: DNSSEC and IPv6 A6 Aware Server/Resolver Message Size Requirements - Ontify
Share
RFC 3226: DNSSEC and IPv6 A6 Aware Server/Resolver Message Size Requirements
DNSSEC and IPv6 A6 Aware Server/Resolver Message Size Requirements
Request for comments publication.
Statements about
RFC 3226: DNSSEC and IPv6 A6 Aware Server/Resolver Message Size Requirements
External Pages About RFC 3226: DNSSEC and IPv6 A6 Aware Server/Resolver Message Size Requirements
DOI
Instance Of
Request for Comments
Title
DNSSEC and IPv6 A6 aware server/resolver message size requirements
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
December 2001
Work Available at URL
https://tools.ietf.org/html/rfc3226
https://tools.ietf.org/rfc/rfc3226.txt
https://www.rfc-editor.org/rfc/rfc32 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 2535: Domain Name System Security Extensions
RFC 2874: DNS Extensions to Support IPv6 Address Aggregation and Renumbering
Author
Ólafur Gudmundsson
Derivative Work
RFC 4033: DNS Security Introduction and Requirements
RFC 4035: Protocol Modifications for the DNS Security Extensions
RFC 4034: Resource Records for the DNS Security Extensions
Object Named As
:
O. Gudmundsson