Ontify
⌘
S
⌘
S
Share
RFC 2000: Internet Official Protocol Standards
Internet Official Protocol Standards
Request for comments publication.
External Pages About RFC 2000: Internet Official Protocol Standards
DOI
Statements about
RFC 2000: Internet Official Protocol Standards
Instance Of
Title
Internet Official Protocol Standards
Language of Work or Name
English
Publisher
Publication Date
February 1997
Work Available at URL
https://tools.ietf.org/html/rfc2000
https://tools.ietf.org/rfc/rfc2000.txt
https://www.rfc-editor.org/rfc/rfc20 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
Replaces
Author
Request for Comments
Jon Postel
Object Named As
:
J. Postel
RFC 2200: Internet Official Protocol Standards
Internet Engineering Task Force
RFC 1920: Internet Official Protocol Standards