Ontify
⌘
S
⌘
S
RFC 2200: Internet Official Protocol Standards - Ontify
Share
RFC 2200: Internet Official Protocol Standards
Internet Official Protocol Standards
Request for comments publication.
External Pages About RFC 2200: Internet Official Protocol Standards
DOI
Statements about
RFC 2200: Internet Official Protocol Standards
Instance Of
Request for Comments
Title
Internet Official Protocol Standards
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 1997
Work Available at URL
https://tools.ietf.org/html/rfc2200
https://tools.ietf.org/rfc/rfc2200.txt
https://www.rfc-editor.org/rfc/rfc22 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Replaced By
RFC 2300: Internet Official Protocol Standards
Replaces
Object Named As
:
J. Postel
RFC 2000: Internet Official Protocol Standards
RFC 1250: IAB Official Protocol Standards