Ontify

⌘S

RFC 2300: Internet Official Protocol Standards

Internet Official Protocol Standards

Request for comments publication.

External Pages About RFC 2300: Internet Official Protocol Standards

DOI

DOI

Statements about RFC 2300: Internet Official Protocol Standards

Instance Of

Request for Comments

Title

Internet Official Protocol Standards

Language of Work or Name

English

Publisher

Internet Engineering Task Force

Publication Date

May 1998

Work Available at URL

https://tools.ietf.org/html/rfc2300
https://tools.ietf.org/rfc/rfc2300.txt
https://www.rfc-editor.org/rfc/rfc23 ...
https://www.rfc-editor.org/pdfrfc/rf ...

Author

Jon Postel
Object Named As
:J. Postel

Replaced By

RFC 2400: Internet Official Protocol Standards

Replaces

Powered byWikidataWikidata
RFC 2200: Internet Official Protocol Standards