Ontify

⌘S

RFC 2400: Internet Official Protocol Standards

Internet Official Protocol Standards

Request for comments publication.

External Pages About RFC 2400: Internet Official Protocol Standards

DOI

DOI

Statements about RFC 2400: Internet Official Protocol Standards

Instance Of

Request for Comments

Title

Internet Official Protocol Standards

Language of Work or Name

English

Publisher

Internet Engineering Task Force

Publication Date

September 1998

Work Available at URL

https://tools.ietf.org/html/rfc2400
https://tools.ietf.org/rfc/rfc2400.txt
https://www.rfc-editor.org/rfc/rfc24 ...
https://www.rfc-editor.org/pdfrfc/rf ...

Author

Joyce K. Reynolds
Object Named As
:J. Reynolds

Replaced By

RFC 2500: Internet Official Protocol Standards

Replaces

Powered byWikidataWikidata
Jon Postel
Object Named As
:J. Postel
RFC 2300: Internet Official Protocol Standards