Ontify
⌘
S
⌘
S
RFC 5129: Explicit Congestion Marking in MPLS - Ontify
Share
RFC 5129: Explicit Congestion Marking in MPLS
Explicit Congestion Marking in MPLS
Request for comments publication.
Statements about
RFC 5129: Explicit Congestion Marking in MPLS
External Pages About RFC 5129: Explicit Congestion Marking in MPLS
DOI
Instance Of
Request for Comments
Title
Explicit Congestion Marking in MPLS
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2008
Author Name String
B. Davie
J. Tay
Work Available at URL
https://tools.ietf.org/html/rfc5129
https://tools.ietf.org/rfc/rfc5129.txt
https://www.rfc-editor.org/rfc/rfc51 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3032: MPLS Label Stack Encoding
Author
Derivative Work
Bob Briscoe
Object Named As
:
B. Briscoe
RFC 5462: Multiprotocol Label Switching (MPLS) Label Stack Entry: "EXP" Field Renamed to "Traffic Class" Field