Ontify
⌘
S
⌘
S
RFC 1253: OSPF Version 2 Management Information Base - Ontify
Share
RFC 1253: OSPF Version 2 Management Information Base
OSPF Version 2 Management Information Base
Request for comments publication.
Statements about
RFC 1253: OSPF Version 2 Management Information Base
External Pages About RFC 1253: OSPF Version 2 Management Information Base
DOI
Instance Of
Request for Comments
Title
OSPF Version 2 Management Information Base
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 1991
Author Name String
R. Coltun
Work Available at URL
https://tools.ietf.org/html/rfc1253
https://tools.ietf.org/rfc/rfc1253.txt
https://www.rfc-editor.org/rfc/rfc12 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 1850: OSPF Version 2 Management Information Base
Replaces
Main Subject
Author
RFC 1252: OSPF Version 2 Management Information Base
Open Shortest Path First
Fred Baker
Object Named As
:
F. Baker