Ontify

⌘S

RFC 1850: OSPF Version 2 Management Information Base

OSPF Version 2 Management Information Base

Request for comments publication.

External Pages About RFC 1850: OSPF Version 2 Management Information Base

DOI

DOI

Statements about RFC 1850: OSPF Version 2 Management Information Base

Instance Of

Request for Comments

Title

OSPF Version 2 Management Information Base

Language of Work or Name

English

Publisher

Internet Engineering Task Force

Publication Date

November 1995

Author Name String

R. Coltun

Work Available at URL

https://tools.ietf.org/html/rfc1850
https://tools.ietf.org/rfc/rfc1850.txt
https://www.rfc-editor.org/rfc/rfc18 ...
https://www.rfc-editor.org/pdfrfc/rf ...

Replaced By

Replaces

RFC 1253: OSPF Version 2 Management Information Base

Main Subject

Open Shortest Path First

Author

Fred Baker
Object Named As
:F. Baker
Powered byWikidataWikidata
RFC 4750: OSPF Version 2 Management Information Base