Ontify
⌘
S
⌘
S
RFC 7214: Moving Generic Associated Channel (G-ACh) IANA Registries to a New Registry - Ontify
Share
RFC 7214: Moving Generic Associated Channel (G-ACh) IANA Registries to a New Registry
Moving Generic Associated Channel (G-ACh) IANA Registries to a New Registry
Request for comments publication.
Statements about
RFC 7214: Moving Generic Associated Channel (G-ACh) IANA Registries to a New Registry
External Pages About RFC 7214: Moving Generic Associated Channel (G-ACh) IANA Registries to a New Registry
DOI
Instance Of
Request for Comments
Title
Moving Generic Associated Channel (G-ACh) IANA Registries to a New Registry
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
May 2014
Work Available at URL
https://tools.ietf.org/html/rfc7214
https://tools.ietf.org/rfc/rfc7214.txt
https://www.rfc-editor.org/rfc/rfc72 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 5586: MPLS Generic Associated Channel
Author
Carlos Pignataro
Loa Andersson
Object Named As
:
C. Pignataro
Object Named As
:
L. Andersson
RFC 6374: Packet Loss and Delay Measurement for MPLS Networks
RFC 6428: Proactive Connectivity Verification, Continuity Check, and Remote Defect Indication for the MPLS Transport Profile
RFC 6427: MPLS Fault Management Operations, Administration, and Maintenance (OAM)
RFC 6378: MPLS Transport Profile (MPLS-TP) Linear Protection