Ontify
⌘
S
⌘
S
RFC 6378: MPLS Transport Profile (MPLS-TP) Linear Protection - Ontify
Share
RFC 6378: MPLS Transport Profile (MPLS-TP) Linear Protection
MPLS Transport Profile (MPLS-TP) Linear Protection
Request for comments publication.
Statements about
RFC 6378: MPLS Transport Profile (MPLS-TP) Linear Protection
External Pages About RFC 6378: MPLS Transport Profile (MPLS-TP) Linear Protection
DOI
Instance Of
Request for Comments
Title
MPLS Transport Profile (MPLS-TP) Linear Protection
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2011
Author Name String
Y. Weingarten
E. Osborne
N. Sprecher
A. Fulignoli
Work Available at URL
https://tools.ietf.org/html/rfc6378
https://tools.ietf.org/rfc/rfc6378.txt
https://www.rfc-editor.org/rfc/rfc63 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Stewart Bryant
Derivative Work
RFC 7214: Moving Generic Associated Channel (G-ACh) IANA Registries to a New Registry
Object Named As
:
S. Bryant
RFC 7324: Updates to MPLS Transport Profile Linear Protection
RFC 7271: MPLS Transport Profile (MPLS-TP) Linear Protection to Match the Operational Expectations of Synchronous Digital Hierarchy, Optical Transport Network, and Ethernet Transport Network Operators