Ontify
⌘
S
⌘
S
RFC 5065: Autonomous System Confederations for BGP - Ontify
Share
RFC 5065: Autonomous System Confederations for BGP
Autonomous System Confederations for BGP
Request for comments publication.
Statements about
RFC 5065: Autonomous System Confederations for BGP
External Pages About RFC 5065: Autonomous System Confederations for BGP
DOI
Instance Of
Request for Comments
Title
Autonomous System Confederations for BGP
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 2007
Author Name String
P. Traina
J. Scudder
Work Available at URL
https://tools.ietf.org/html/rfc5065
https://tools.ietf.org/rfc/rfc5065.txt
https://www.rfc-editor.org/rfc/rfc50 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 3065: Autonomous System Confederations for BGP
Author
Derivative Work
Danny McPherson
Object Named As
:
D. McPherson
RFC 9774: Deprecation of AS_SET and AS_CONFED_SET in BGP