Ontify
⌘
S
⌘
S
RFC 3065: Autonomous System Confederations for BGP - Ontify
Share
RFC 3065: Autonomous System Confederations for BGP
Autonomous System Confederations for BGP
Request for comments publication.
Statements about
RFC 3065: Autonomous System Confederations for BGP
External Pages About RFC 3065: Autonomous System Confederations for BGP
DOI
Instance Of
Request for Comments
Title
Autonomous System Confederations for BGP
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
February 2001
Author Name String
P. Traina
J. Scudder
Work Available at URL
https://tools.ietf.org/html/rfc3065
https://tools.ietf.org/rfc/rfc3065.txt
https://www.rfc-editor.org/rfc/rfc30 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
Replaces
Main Subject
Author
Border Gateway Protocol
Danny McPherson
Object Named As
:
D. McPherson
RFC 1965: Autonomous System Confederations for BGP
RFC 5065: Autonomous System Confederations for BGP