Ontify
⌘
S
⌘
S
RFC 6860: Hiding Transit-Only Networks in OSPF - Ontify
Share
RFC 6860: Hiding Transit-Only Networks in OSPF
Hiding Transit-Only Networks in OSPF
Request for comments publication.
Statements about
RFC 6860: Hiding Transit-Only Networks in OSPF
External Pages About RFC 6860: Hiding Transit-Only Networks in OSPF
DOI
Instance Of
Request for Comments
Title
Hiding Transit-Only Networks in OSPF
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2013
Author Name String
Y. Yang
A. Retana
A. Roy
Work Available at URL
https://tools.ietf.org/html/rfc6860
https://tools.ietf.org/rfc/rfc6860.txt
https://www.rfc-editor.org/rfc/rfc68 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 2328: OSPF Version 2
RFC 5340: OSPF for IPv6