Ontify
⌘
S
⌘
S
RFC 4976: Relay Extensions for the Message Sessions Relay Protocol (MSRP) - Ontify
Share
RFC 4976: Relay Extensions for the Message Sessions Relay Protocol (MSRP)
Relay Extensions for the Message Sessions Relay Protocol (MSRP)
Request for comments publication.
Statements about
RFC 4976: Relay Extensions for the Message Sessions Relay Protocol (MSRP)
External Pages About RFC 4976: Relay Extensions for the Message Sessions Relay Protocol (MSRP)
DOI
Instance Of
Request for Comments
Title
Relay Extensions for the Message Sessions Relay Protocol (MSRP)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
September 2007
Author Name String
R. Mahy
A. B. Roach
Work Available at URL
https://tools.ietf.org/html/rfc4976
https://tools.ietf.org/rfc/rfc4976.txt
https://www.rfc-editor.org/rfc/rfc49 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Message Session Relay Protocol
Author
Derivative Work
Cullen Frishman Jennings
Object Named As
:
C. Jennings
RFC 8996: Deprecating TLS 1.0 and TLS 1.1
RFC 7977: The WebSocket Protocol as a Transport for the Message Session Relay Protocol (MSRP)
RFC 8553: DNS Attrleaf Changes: Fixing Specifications That Use Underscored Node Names