Ontify
⌘
S
⌘
S
RFC 7977: The WebSocket Protocol as a Transport for the Message Session Relay Protocol (MSRP) - Ontify
Share
RFC 7977: The WebSocket Protocol as a Transport for the Message Session Relay Protocol (MSRP)
The WebSocket Protocol as a Transport for the Message Session Relay Protocol (MSRP)
Request for comments publication.
Statements about
RFC 7977: The WebSocket Protocol as a Transport for the Message Session Relay Protocol (MSRP)
External Pages About RFC 7977: The WebSocket Protocol as a Transport for the Message Session Relay Protocol (MSRP)
DOI
Instance Of
Request for Comments
Title
The WebSocket Protocol as a Transport for the Message Session Relay Protocol (MSRP)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
September 2016
Author Name String
P. Dunkley
G. Llewellyn
V. Pascual
R. Ravindranath
Work Available at URL
https://tools.ietf.org/html/rfc7977
https://tools.ietf.org/rfc/rfc7977.txt
https://www.rfc-editor.org/rfc/rfc79 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 4975: The Message Session Relay Protocol (MSRP)
RFC 4976: Relay Extensions for the Message Sessions Relay Protocol (MSRP)
Author
Gonzalo Salgueiro
Object Named As
:
G. Salgueiro