Ontify
⌘
S
⌘
S
RFC 3515: The Session Initiation Protocol (SIP) Refer Method - Ontify
Share
RFC 3515: The Session Initiation Protocol (SIP) Refer Method
The Session Initiation Protocol (SIP) Refer Method
Request for comments publication.
Statements about
RFC 3515: The Session Initiation Protocol (SIP) Refer Method
External Pages About RFC 3515: The Session Initiation Protocol (SIP) Refer Method
DOI
Instance Of
Request for Comments
Title
The Session Initiation Protocol (SIP) Refer Method
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 2003
Work Available at URL
https://tools.ietf.org/html/rfc3515
https://tools.ietf.org/rfc/rfc3515.txt
https://www.rfc-editor.org/rfc/rfc35 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Session Initiation Protocol
Author
Robert J. Sparks
Derivative Work
RFC 8217: Clarifications for When to Use the Name-Addr Production in SIP Messages
RFC 7647: Clarifications for the Use of REFER with RFC 6665
Object Named As
:
R. Sparks