Ontify
⌘
S
⌘
S
RFC 7647: Clarifications for the Use of REFER with RFC 6665 - Ontify
Share
RFC 7647: Clarifications for the Use of REFER with RFC 6665
Clarifications for the Use of REFER with RFC 6665
Request for comments publication.
External Pages About RFC 7647: Clarifications for the Use of REFER with RFC 6665
DOI
Statements about
RFC 7647: Clarifications for the Use of REFER with RFC 6665
Instance Of
Request for Comments
Title
Clarifications for the Use of REFER with RFC 6665
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
September 2015
Author Name String
A.B. Roach
Work Available at URL
https://tools.ietf.org/html/rfc7647
https://tools.ietf.org/rfc/rfc7647.txt
https://www.rfc-editor.org/rfc/rfc76 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3515: The Session Initiation Protocol (SIP) Refer Method
Author
Robert J. Sparks
Object Named As
:
R. Sparks