Ontify
⌘
S
⌘
S
RFC 6845: OSPF Hybrid Broadcast and Point-to-Multipoint Interface Type - Ontify
Share
RFC 6845: OSPF Hybrid Broadcast and Point-to-Multipoint Interface Type
OSPF Hybrid Broadcast and Point-to-Multipoint Interface Type
Request for comments publication.
Statements about
RFC 6845: OSPF Hybrid Broadcast and Point-to-Multipoint Interface Type
External Pages About RFC 6845: OSPF Hybrid Broadcast and Point-to-Multipoint Interface Type
DOI
Instance Of
Request for Comments
Title
OSPF Hybrid Broadcast and Point-to-Multipoint Interface Type
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2013
Author Name String
N. Sheth
L. Wang
Work Available at URL
https://tools.ietf.org/html/rfc6845
https://tools.ietf.org/rfc/rfc6845.txt
https://www.rfc-editor.org/rfc/rfc68 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 2328: OSPF Version 2
RFC 5340: OSPF for IPv6
Author
Zhaohui Jeffrey Zhang
Object Named As
:
J. Zhang